Manual de Instalación CONTPAQi®
×
Menú

Otros Requisitos

¿Qué versión de Office utilizar?
Las versiones compatibles con nuestras aplicaciones son 2010, 2013, 2016.
 
Restricciones
 
Toma en cuenta las siguientes restricciones:
  • La Hoja Electrónica de CONTPAQi® Comercial NO es compatible con Office a 64 bits.
  • CONTPAQi® Contabilidad -Bancos a 64 bits funciona para la conexión con AdminPAQ®.
     
Las Bitácoras con salida a Excel® en CONTPAQi® Nóminas NO es compatible con Office 2013.